Написал: sx007 02:23 12 дек 2011
Всем привет, друзья !!!
Прошло чуть больше недели с момента переезда на новую квартиру, вот и решил поделиться тем, что было.
Как и обычно в эти дни пришлось заниматься расстановкой и наведением порядков. Для начала сделал уборку на балконе, чтобы можно было сложить туда ненужные коробки и прочие вещи (так как кладовки нет).
В субботу ездил заключать договор с оператором на проведение и подключение проводного интернета про технологии Ethernet. По сравнению с предыдущим оператором, где за 1200 кбит/с платил 800 руб. тут цены гораздо лучше и скорости соответственно. Выбрал тариф 9600 кбит/с за 800 руб в месяц. И это не самый дорогой и не дешевый тариф.. средний.
И так, с момента переезда занимался и подключением антенного кабеля с общего щитка... просто жуть, так как качество желает лучшего (((
На той неделе перетащил большую часть коробок с вещами что не будут часто использоваться... Так же расставил и поставил стол для компьютера и собрал-поставил сам компьютер.
Макс, админ на работе, попросил вести сайт любительской хоккейной лиги пока он улетел в отпуск ... не за бесплатно, конечно.... winked
Показал что и как вкрации... потом сам забивал инфу... вроде неплохо получилось ))
В четверг мне пришли подключать интернет.... причем, с 10 до 12... в рабочее время. Пришлось отпроситься, благо начальство нормальное smile
Оценить скорость удалось тем же вечером, когда скачивал с LostFilma несколько серий Dextera. На торрентах до этого (на том операторе) была 120 кбит/с ждешь час... а тут 1-1.1 Мбит/с и скачивается за считанные минуты bully
В субботу и в воскресенье занимался настройкой роутера D-Link DIR 320 для двух компов (включая свой) + Wi-Fi... чтобы интернет + локальная сетка + Flylink DC работали...
Обращаться к оператору за помощью с пробросом портов и настройкой сети за 800руб не очень то и хотелось... Посмотрев форум провайдера, ничего толкового не нашёл. Нашёл примерные настройки. Настраивал сначала на своем компе. У меня всё заработало, а на втором компе Flylink DC не хотел нормально работать... порты прописаны, и всё вроде так.... recourse
Оказалось, переустановить прогу надо было... и всё заработало... Потом прописал на роутере все устройства с Wi-Fi... И они интернет кушали как надо...
Как не крути, без интернета и без сетки никуда ... winked

*-*-*-*-*-*-*-*-*

С уважением, Иван Хлибец (sx007)

Рейтинг: 10
(2)



Похожие записи в блоге:
- не найдено

Этот блог сейчас читают: всего 0

Просмотров: 1860 | Комментариев: нет |




Вверх страницы Вниз страницы